20TB+名家课程 提交需求

    战神系列之★出刀见血★{指标原码公开}(大智慧)

    分类:大智慧公式 关注:1491 来源:一百万教程网(Www.Gpzyw.Net) Tmie:2017/8/21 10:23:07

    {以下是该指标的原码,欢迎下载参考,别忘记顶哦}

    =================================================================================

    战神系列指标:0,colorred;

    Var92:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;

    Var93:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

    Var94:=SMA(Var93,13,8);

    出刀见血:if(SMA(Var94,13,8)<=5.00,50.00,0),colore66878,stick,linethick3;

    DRAWTEXT(出刀见血,60,'∝╬══→'),ALIGN1,VALIGN2,colorred;

    DRAWTEXT(出刀见血,28,'出刀就要见血'),ALIGN1,VALIGN2,coloryellow;

    80;

    ==================================================================================

    战神系列会陆续的和大家见面的,希望大家喜欢



     

    一百万教程网
    一百万教程网
    一百万教程网