20TB+名家课程 提交需求

    雕虫小技(主图)(大智慧)

    分类:大智慧公式 关注:1527 来源:一百万教程网(Www.Gpzyw.Net) Tmie:2017/8/21 10:23:36

    MA1:=MA(CLOSE,1);

    MA3:=MA(CLOSE,3);

    空:=(3)*(MA3) - (2)*(MA1);

    多:(3)*(MA1) - (2)*(MA3),LINETHICK2,colore66878;

    PARTLINE(多,多>REF(多,1),RGB(255,0,0),1,RGB(0,0,255)),LINETHICK3,COLORBLUE;

    M1:SUM((EMA((CLOSE + LOW)/(2),2))/(2.98),3),COLORFFFFFF;

    M2:EMA(M1,1),COLORFF00FF,LINETHICK2;



     

    一百万教程网
    一百万教程网
    一百万教程网